(888) 411-2221 info@realx.com

Help Net Security

Facebook, Yahoo and Wikipedia users vulnerable to attack thanks to PHP flaw
V3.co.uk
A flaw in the PHP code used by most websites, including Facebook, Yahoo and Wikipedia, is being exploited by hackers, according to Imperva researchers. Imperva reported detecting a campaign targeting a vulnerability in PHP with an automated wave of 
Exploring attacks against PHP applicationsHelp Net Security
Are PHP SuperGlobals putting Web applications at risk?DaniWeb (blog)
Imperva releases Hacker Intelligence Initiative report – Imperva Press OfficeITWeb

all 4 news articles »

php – Google News