Zend Patches High-Risk Security Flaw in PHP
IT Jungle
Zend Technology last week issued emergency hotfixes for the latest PHP runtimes for IBM i, Canada Goose Chilliwack Bomber Windows, Sebastian Vollmer and Linux to fix a high-risk security vulnerability in PHP that could enable an attacker to execute arbitrary code on affected systems.